Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: ¿Porque no me deja?

5 años 4 meses antes #285386

  • Pecas1
  • Avatar de Pecas1
  • Fuera de línea
  • Caxorro/a
  • Mensajes: 27
  • Karma: 0
Pues si tienen: part.(con el arch. gordo); part.met.(con algun KB);part.met.back.(tambien con algun KB) y part.met.txtsre.(con 1KB).De todas formas como tengo tanta paciencia como ignorancia, me estoy volviendo a descargar todo. Asi que muchas gracias.

salu2 )Brindis(
El administrador ha desactivado la escritura pública.

5 años 4 meses antes #285387

  • alber7
  • Avatar de alber7
  • Fuera de línea
  • Administrador
  • Mensajes: 3580
  • Gracias recibidas: 36
  • Karma: 10
Pues no se, si la ruta apunta bien a la carpeta adecuada y dentro estan los 001.part, 002.part, etc el que no te aparezcan no tiene sentido al guardar cambios y reiniciar.

De hecho en la pestaña Servidores, pestaña abajo de REgistro, cuando arrancas el emule si algun .part esta corrupto aparecera algo como esto:

19/05/2014 13:40:05: ¡Error de versión del archivo part.met! (1191.part.met => )
19/05/2014 13:40:05: ¡Error al abrir el archivo part.met! (1191.part.met.backup => ) - D:\temps\1191.part.met.backup was not found.
19/05/2014 13:40:07: ¡Error de versión del archivo part.met! (1383.part.met => )

Por ejemplo esos dos archivos los tengo corruptos y no me los abre para descargar, por pereza no he buscado, tengo varios xDD
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.035 segundos