Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Ayuda para configurar eMule [Win10]

Ayuda para configurar eMule [Win10] 10 meses 2 semanas antes #301747

  • sifu38
  • Avatar de sifu38
  • Fuera de línea
  • Pulgoso/a
  • Mensajes: 158
  • Gracias recibidas: 5
  • Karma: 0
Hola compis , me acabo de pasar a windows 10 y al configurar emule salgo con id baja y los puertos 14662 y 14672 que uso, en el test de emule me dan que son incorrectos. ¿hay alguna forma de configurarlos? ¿ hay que configurar emule de alguna forma especial? Antes tenia windows 7 y no tenia problema alguno. Muchas gracias y un saludito. (me estoy empezandoa arrepentir de haberme pasado al windows 10, con lo tranquilo que estaba con w7 jaja)
Última Edición: 10 meses 2 semanas antes por DnGnMsTr.
El administrador ha desactivado la escritura pública.

ayuda para configurar emule con windows 10 10 meses 2 semanas antes #301749

  • androfila
  • Avatar de androfila
  • Fuera de línea
  • Pulgoso/a
  • Mensajes: 167
  • Gracias recibidas: 32
  • Karma: -3
Yo utilizo windows 10; tengo id baja por temas de configuración del router de movistar que no soy capaz de cambiar. Pero te digo una cosa: con id baja y todo, las cosas bajan a mucha velocidad. No tengo ningún inconveniente en usar id baja. Ni me preocupa cambiarla.
El administrador ha desactivado la escritura pública.

ayuda para configurar emule con windows 10 10 meses 2 semanas antes #301750

  • Chalon
  • Avatar de Chalon
  • Fuera de línea
  • Pulgoso/a
  • Mensajes: 73
  • Gracias recibidas: 10
  • Karma: 0
Yo uso el 10 sin problemas. Del test de la mula no te fies porque falla mas que una escopeta de feria. Yo siempre recomiendo que los valores de los puertos sean altos (20000, 22500, etc) para evitar conflictos. Obviamente en el router tienen que estar abiertos los mismos puertos en la misma ip que el pc y -muchas veces se nos olvida- darles permiso en el defender (tanto a los puertos como al programa en sí, tanto de entrada como de salida).

Si ya tienes todo eso y te sigue en ip baja ya no sé que puede ser.
El administrador ha desactivado la escritura pública.

ayuda para configurar emule con windows 10 10 meses 2 semanas antes #301751

  • DnGnMsTr
  • Avatar de DnGnMsTr
  • Fuera de línea
  • Moderador
  • Mensajes: 2015
  • Gracias recibidas: 358
  • Karma: 28
Si antes tenías Win7 y te iba bien, seguramente en el router tengas ya los puertos abiertos. Yo creo que lo mismo estás en un grupo de hogar "público" con lo cual te cierra muchos puertos tantos de entrada y salida. Esto te los cierra el Win10, no el router. Así que asegúrate de que estés en un grupo de hogar privado y luego en el cortafuegos esté con permiso para transmitir.

Ya nos cuentas. Un saludo a todos! ;)
El administrador ha desactivado la escritura pública.

ayuda para configurar emule con windows 10 10 meses 2 semanas antes #301752

  • DnGnMsTr
  • Avatar de DnGnMsTr
  • Fuera de línea
  • Moderador
  • Mensajes: 2015
  • Gracias recibidas: 358
  • Karma: 28
androfila escribió:
Yo utilizo windows 10; tengo id baja por temas de configuración del router de movistar que no soy capaz de cambiar...

Si necesitas abrirlos, puedo echarte una mano que también tengo movistar y lo tengo perfectamente para que me de id alta.

Un saludo! ;)
El administrador ha desactivado la escritura pública.

ayuda para configurar emule con windows 10 10 meses 2 semanas antes #301753

  • sifu38
  • Avatar de sifu38
  • Fuera de línea
  • Pulgoso/a
  • Mensajes: 158
  • Gracias recibidas: 5
  • Karma: 0
gracias compis he comprobado todo lo que me habeis dicho y esta todo bien (red privada y firewall de avast internet security permite al emule funcionar). el router es de euskaltel y el modelo es un TC7230, pero lo que me extraña es que con windows 7 iba todo perfecto. Puede ser que haya cambiado los puertos sin haberme dado cuenta?. gracias por la ayuda. Los puertos que setoy intentendo abrir son 49959 y 49960, no se si son correctos
Última Edición: 10 meses 2 semanas antes por sifu38.
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.176 segundos