Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Ayuda para configurar eMule [Win10]

ayuda para configurar emule con windows 10 1 año 1 mes antes #301754

  • DnGnMsTr
  • Avatar de DnGnMsTr
  • Fuera de línea
  • Moderador
  • Mensajes: 2083
  • Gracias recibidas: 412
  • Karma: 30
Entonces revisa la ip que tienes y chequea los puertos del router si están asignados a esa ip nueva que tendrás ahora en el pc. A ver si es eso.

Saludos! ;)
El administrador ha desactivado la escritura pública.

ayuda para configurar emule con windows 10 1 año 1 mes antes #301755

  • sifu38
  • Avatar de sifu38
  • Fuera de línea
  • Pulgoso/a
  • Mensajes: 158
  • Gracias recibidas: 5
  • Karma: 0
gracias por la respuesta y disculpa mi ignorancia , pero eso como se hace, siento ser tan torpe. de nuevo mil gracias. Acabo de poner la ip que me sale en ipconfig y el test TCP es correcto, pero el UPD me pone que es incorrecto.Tendre que cambiar el otro puerto?
Última Edición: 1 año 1 mes antes por sifu38.
El administrador ha desactivado la escritura pública.

ayuda para configurar emule con windows 10 1 año 1 mes antes #301756

  • androfila
  • Avatar de androfila
  • Fuera de línea
  • Pulgoso/a
  • Mensajes: 169
  • Gracias recibidas: 33
  • Karma: -3
DnGnMsTr escribió:
androfila escribió:
Yo utilizo windows 10; tengo id baja por temas de configuración del router de movistar que no soy capaz de cambiar...

Si necesitas abrirlos, puedo echarte una mano que también tengo movistar y lo tengo perfectamente para que me de id alta.

Un saludo! ;)

te lo agradecería mucho, pero no se ni por dónde empezar. He seguido algunos tutoriales y no lo he conseguido.
El administrador ha desactivado la escritura pública.

ayuda para configurar emule con windows 10 1 año 1 mes antes #301758

  • DnGnMsTr
  • Avatar de DnGnMsTr
  • Fuera de línea
  • Moderador
  • Mensajes: 2083
  • Gracias recibidas: 412
  • Karma: 30
sifu38 escribió:
gracias por la respuesta y disculpa mi ignorancia , pero eso como se hace, siento ser tan torpe. de nuevo mil gracias. Acabo de poner la ip que me sale en ipconfig y el test TCP es correcto, pero el UPD me pone que es incorrecto.Tendre que cambiar el otro puerto?

Abajo a la derecha junto al reloj tendrás tu conexión de red, si le das al botón derecho sobre el icono te sale la opción de: "Abrir configuración de Red e Internet". Pues le das ahí y luego se te abre una ventana, la cual la primera opción de las que salen abajo pone: "Ver las propiedades de Red". Ahí es donde en IPv4 te aparecerá la IP que tu PC tiene para la red interna.

Esa dirección es la que hay que tener en cuenta para añadirla en el router. Has entrado alguna vez al router? para ver las opciones que hay, cambiar la clave WiFi y/o algunas cosillas así?

Saludos! ;)
El administrador ha desactivado la escritura pública.

ayuda para configurar emule con windows 10 1 año 1 mes antes #301759

  • DnGnMsTr
  • Avatar de DnGnMsTr
  • Fuera de línea
  • Moderador
  • Mensajes: 2083
  • Gracias recibidas: 412
  • Karma: 30
androfila escribió:
DnGnMsTr escribió:
androfila escribió:
Yo utilizo windows 10; tengo id baja por temas de configuración del router de movistar que no soy capaz de cambiar...

Si necesitas abrirlos, puedo echarte una mano que también tengo movistar y lo tengo perfectamente para que me de id alta.

Un saludo! ;)

te lo agradecería mucho, pero no se ni por dónde empezar. He seguido algunos tutoriales y no lo he conseguido.

Debajo de tu router deberán aparecer el usuario y clave para entrar a tu router en la dirección 192.168.1.1. Dicha dirección hay que ponerla en el navegador y luego podremos entrar al router. Dime cuando entres y vamos por pasos para no liaros mucho.

Saludos! ;)
El administrador ha desactivado la escritura pública.

ayuda para configurar emule con windows 10 1 año 1 mes antes #301766

  • sifu38
  • Avatar de sifu38
  • Fuera de línea
  • Pulgoso/a
  • Mensajes: 158
  • Gracias recibidas: 5
  • Karma: 0
SI he metido esa direccion en el router y le he metido los purtos correspondientes y el test me da ok, pero el test UDP me da incorrecto. He intentado crear otra regla en el router con los mismos puertos y en vez de poner TCP selecionar la opcion UDP pero me da error.
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.164 segundos