Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Age Of Empires III

13 años 2 meses antes #82862

  • bull
  • Avatar de bull
  • Fuera de línea
  • Patan
  • Mensajes: 2480
  • Gracias recibidas: 7
  • Karma: 3
si tienes algun programa ejecutandose en segundo plano, probablemente si. el emule por ejemplo.
:bye
El administrador ha desactivado la escritura pública.

13 años 2 meses antes #82965

  • lordhandel
  • Avatar de lordhandel
  • Fuera de línea
  • Pulgoso/a
  • Mensajes: 193
  • Karma: 0
Y lo pruebo sin programas y te digo.
Gracias bull :bye
El administrador ha desactivado la escritura pública.

13 años 2 meses antes #82987

  • lordhandel
  • Avatar de lordhandel
  • Fuera de línea
  • Pulgoso/a
  • Mensajes: 193
  • Karma: 0
Nada de nada, solo el antivirus(AVG) y el Spy Sweeper ese y va a trompicones, ¿no tendrá que ver el propio juego? ha dado un poco de guerra para instalarlo.
:bye
El administrador ha desactivado la escritura pública.

13 años 1 mes antes #90049

  • Vallejo
  • Avatar de Vallejo
  • Fuera de línea
  • Caxorro/a
  • Mensajes: 6
  • Karma: 0
como puedo quitar la pausa en escaramuza??
e leido que dandole al boton Pause/Break

En mi teclado pone Pausa/Inter

no pone nada de PAuse/Break

aun asi le doy y nada de nada. e probado con todas las teclas y nada... me estoy volviendo loco

El juego lo tengo actualizado

Alguien sabe la solucion???
El administrador ha desactivado la escritura pública.

13 años 3 semanas antes #95707

  • DnGnMsTr
  • Avatar de DnGnMsTr
  • Fuera de línea
  • Moderador
  • Mensajes: 2015
  • Gracias recibidas: 358
  • Karma: 28
Wenas, tengo un pequeño problema a la hora de casi finalizar la instalacion, me sale este error.

Error durante la instalacion de ensamblaje
"Microsoft.MSXML,publicKeyToken="6bd6b9abf345378f",version"4.1.0.0",type="win32",
processorArchitecture="x86"". Consulte...bla..bla

Alguien sabria como corregirlo, es casi cuando va terminar la instalacion, me sale el error, le doy aceptar y borra todo lo que ha instalado.

Saludos! Ok)
El administrador ha desactivado la escritura pública.

13 años 1 semana antes #98613

  • dinamey
  • Avatar de dinamey
  • Fuera de línea
  • Pulgoso/a
  • Mensajes: 112
  • Karma: 0
Hola buenas, tengo la versión en dvd, pero me ha surgido un problema, y es que al instalar me pide el cd2 a mitad de instalación. Cuando lo bajé lo instalé con daemon, pero he formateado y lo iba a instalar de nuevo. Acaso grabé mal? (p-

Gracias
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.246 segundos